6.21.0

This version is not compatible with IE11. Do not update to this version if you use IE11. For more information see our Retiring Support for Internet Explorer page.

Welcome to the new documentation site! We don't have any major changes in this ScriptRunner for Bamboo release, but we have updated the in-app documentation links to point here. Let us know if you encounter any issues via our support portal.


For previous versions of the documentation, please visit the old documentation site.